18th June 2017

Network Packet Loss

At the moment we see some packet loss caused by OSPFv2/OSPFv3 flaps. We are investigating.

Update 1: We have changed something in the routing. We are still monitoring the situation.

Update 2: The network is stable again.